566 мнения в тази тема

Отговорено

Двама майстори казаха че е дъното,загасен е вечерта и на следващият ден не е запалил,лаптопа е fujitsu siemens amilo 3910.До последно работил нормално.На още една кутия го слагах и пак не иска:(

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Колеги, какво ще кажете за това ъпгрейдче:

INTEL CORE i5-4570, 3.20GHz, 6MB, BOX, LGA1150 - 344 лв

GIGABYTE H87-HD3, H87, DDR III 1600/1333, VGA, DVI, HDMI, LGA1150 - 158 лв

GEIL 2X4GB DDR III 1600 EVO POTENZA CL9 - 139 лв

Всичко 641 лв

и ще разкарвам старите чаркове и се чудя г/д какви пари мога да им искам, че от доста време не съм следил как вървят 2 ръка:

AMD Phenom II x4 955 Black Edition 3.2GHz

ASUS M3N78-EM / DDR2 1066 / Nvidia GeForce 8300 / AM2+

2x2GB DDR2 800MHz

2

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Здравейте.

От вчера имам проблеми с рестартиране на компютъра,сканирах твърдият диск за проблеми и ето какво е положението и с двата диска.

https://i.imgur.com/WNZEAB2.png

В самият Windows 7/8.1 пише само "Windows е неправилно изключен"

https://i.imgur.com/5b9yYIC.png

За единият диск,Hitachi-то,както и да е,той е от близо вече три години,но Toshiba е на няма и три месеца?!?

Съмнявам се за Windows 8.1,тъй-като при всяко стартиране по около 2-3 минути диска е на 100%...

Hitachi-то ми е системен диск,всички системи са на него.

Какви са тези 10/15 sectors reallocated,преместени?

Има ли някаква вероятност за нещо по-сериозно?

Отчет на "HARD DRIVE INSPECTOR"

Благодаря ВИ много :poklon:

HDDInfo_Report.html

HDDInfo.rar

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Борката, много добре са подбрани компонентите, без забележка. А частите...160 лв., предполагам.

п.п с какво захранване си и какво видео ще слагаш?

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Вярно , че конфигурацията ми вече остарява , но преди оценката не бе такава , а и PC си беше сравнително по бърз .. Подържам си го чист , не се влиза през него в разни сайтове пълни с какички от който да му влизат вируси .. Преинсталиран с пълен формат е от скоро + wipe HDD.

Въпроса ми е мога ли да направя нещо да го оптимизирам ( без излишен софтуер от сорта на TuneUp , не удобрявам тази идея ) и дали е на база остаряване или грешката е от мен?

П.С. Overlock също не искам да му правя все още.

Screenshot: https://i.imgur.com/TYbcj3c.jpg

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Оценката в 7 е просто имагинерно число, без да има реална стойност, за това е в новите версии на Windows я премахнаха. Има толкова много фактори, че да се осреднява хардуера е доста глупаво. Така че ако всичко ти е наред и нямаш оплаквания си свиркай - тази оценка нищо не означава.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

В интерес на истината , машината не е както преди , не твърдя , че съм и правил някакви неземни тестове , но прост пример - Приложение ( Софтуер ) работещ на 100 % натоварващ не повече от 30 % от конфигурацията , продукт от 2003/2004 година , преди работеше перфектно , сега при графично натоварване дава резултат - спад на FPS , при звуково натоварване - насичане на CPU , 100%-тово натоварване и дори забиване на моменти ( да живее auto-save функцията ).Това се случва още при изчистена система , нов уиндоус , форматиран хард , първото нещо беше да тествам дали работи добре.. Но уви не е , като преди.

Ъпгрейдвам си видео драйверите редовно, ун ъпдейтите ми са спряни изцяло, няма нищо което да натоварва допълнително.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Пробвай xp :) Ако процесора е с 64 битова архитектура слагай xp x64 без значение колко е рамта :)

Аз сега с 1гб рам на едното пц и върви с хп х64 :)

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Xp Xp , ама FL Studiо новите джаджи изискват уин7 / виста .. как да ги подлъгвам тях .. Пък и много грозно е :D

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Взех си видео карта powercolor radeon HD 4870 1gb ddr5

Въпроса ми е дали ще има проблем с това, че захранването ми е HEXA HE-400 , а прочетох че видео картата изисква 500W.

Процесора ми е AMD Athlon X4750k. (ако това има значение)

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Иван_693760, проблем ще имаш ако натовариш картата на макс с някоя тежка игра или програма,който ще се изрази с бъгване или самоволно рестартиране на компа.Тези изисквания за захранване на видеокартите според мен са и леко завишени от производителя,като застраховка.

2

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Иван_693760,изискванията за 500 вата са теоретични,както ти казва Сандо,производителя се е застраховал със поне едни 15% процента(може и повече).Най-голямата консумация и е в режим на много тежка графика,тежка игра или бенчмарк програма,като последната може да изпоти доста сериозно картата ти,но затова в крайна сметка е бенчмарка-да тества пределните възможности на графиката.

55nm технологията е стара,лакома за енергия-само като видя двете 6-пинови букси на картата и ми става лошо. :ag: .Вярно,че е 256-битова,ама...Замисли се за ново захранване,защото има някаква вероятност да получаваш "хронични пристъпи" на "син екран".

Едит: Понеже само ти си познаваш машината и джаджите из нея,сметни си потреблението и изискването към захранването Натисни тук

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Това моето не е точно проблем, а по-скоро питане... и любопитство. Не бях сигурен и дали трябва в тази тема да пиша, но ще ви разкажа.

Днес тествах няколко хард диска - те включват: Hitachi Deskstar 160 GB (OCT-2007) 3.5"; Hitachi Deskstar 320GB (JUL-2008) 3.5"; WD Blue 750GB (MAY-2013) 2.5" и TOSHIBA 1TB (MAY-2013) 2.5". Първите два със сигурност са SATA 2, за другите не съм сигурен. Но, използвам адаптер SATA 2.0 -> USB 2.0.

И тук идва въпроса: Когато включа адаптера във USB 2.0 порт, скоростите на всички хардове са 36 MB/s sequential read и 26MB/s sequential write. Когато включа адаптера във USB 3.0 порт, скоростите са 42 MB/s sequential read и 41 MB/s sequential write. Пробвах с още няколко адаптера, за които съм сигурен, че са САМО USB 2.0. Тази статистика продължава.

Ако има значение, използвам HP Probook 450 и неговите USB портове, както и програмите CrystalDiskMark, HD Tune и просто копиране на няколко файла за да пресметна скоростите.

Просто искам ако някой има някакви идеи да ги сподели, но иначе не ми е толкова важно да разбера защо е така :ag:

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Здравейте ,колеги ,попадна ми или по скоро ми подариха един лаптоп малко старичък Packard bell model-ALP-ajax A с проблем ,който ако успея да поправя ,ще дам лаптопа на дядо и баба ,ще се ползва предимно за скайп и вероятно някой филмче .Та проблема е ,че при включване на лаптопа екрана не се включва в смисъл всичко си тръгва ,чуват се звуците при зареждането на уиндоуса ,но екрана не светва когато понатисна екрана или леко усуча, светва всичко си работи,но пусна ли го или картината замръзва, или става пак черна . Интересното е ,че дори като го държа леко усукан екрана е на вертикални черти ,които то се появяват,ту изчезват .молбата ми е дали някой има идея от какво е ,може ли да се ремонтира и ще мога ли аз да го поправя.Предварително благодаря на отзовалите се!

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Ами, не е желателни много много да го мъчиш, всичко може да е, лентов кабел, подсветка, матрица, най добре го занеси на нейде да го прегледат, и да ти кажат дали могат да го оправвят, и дали си струва инвестицията.

4

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Здравейте проблема е следния:

От известно време компютъра ми увисва безпичинно.Вчера го разглабях да го чистя и да му сменя термопастата ,старата беше някъв чехски боклук .като свалих охлаждането на процесора се уплаших,пастата се беше свила като дъвка и напрактика все едно нямаше такава.Смених я с нова почистих всичко с четка радиатори, слотове по дъното всичко.След това преинсталирах машината (W7 ultimate x64) На пресна инсталация пак увисваше и лагваше.Гледах няколко BD 3D филма от компютъра и насичаха. Дефкато сле динсталацията съм качил само драивърите видео кодеците и 2 видео плеара power dvd 10 и TotalMedia Theatre 5.Конфигурацията е следната :амд Атлон 5600+ (работна честота 2.9)рам:4 гб ддр 2 800мхц,видео карта:Ати HD 5570 (1гб ддр5 128б.) захранването е Чифтек 430 вата.тези параметри не са ли предостатъчни за плеиване на BD 3D филми.

Тези топлинни стойности в нормата ли са или са високи.

Температури:

Дънна платка 42 °C (108 °F)

Процесор 57 °C (135 °F)

1. CPU / 1. ядро 58 °C (136 °F)

1. CPU / 2. ядро 55 °C (131 °F)

MCP 72 °C (162 °F)

Диод на графичния процесор 45 °C (113 °F)

WDC WD20EFRX-68AX9N0 35 °C (95 °F)

WDC WD7501AALS-00J7B0 39 °C (102 °F)

Вентилатори:

Процесор 1940 RPM

Графичен процесор 50%

Стойности на напрежението:

Ядро на процесора 1.312 V

+3.3 V 3.328 V

+5 V 4.977 V

+12 V 12.233 V

Другото което ме интересува каква е нормалната температура на въпросния процесор , знам че Атлоните са си печки и греят но все пак до колко градуса е нормалното за тях.

Има ли програма с която да мога да тествам всички компоненти и да ми покаже от каде идва честите увисвания.Много ме притеснява процесора.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Според мен,много са ниски оборотите на вентилатора на процесора,виж настройките в биоса,или смени вентилатора.Работната максимална оперативна температура на процесора е 55°C - 70°C

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

от каде в Биоса да вдигна оборотите

и на колко да ги вдигна?

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Тези температури са малко високички за след чистене. Дали след това всичко си го монтирал както трябва?

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

абсолютно проверено няколко пъти преди да затворя кутията на компютъра , аз се съмнявам в охлаждането вентилатора да е заминал.А мейдо другото охлаждането е от стария процесор който беше АТЛОН 3800+

ако има някво знчение. В биоса каде с променяха стойностите на вентилатора дъното е АСУС M2N delux

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Не всички биоси имат такава функция,трябва да е търсиш в PC Health или нещо подобно.Вентилатора може и да не е прецакан,а чипа на дъното,който го управлява,имал съм такива случаи,решението е да включиш вентилатора в букса за вентилатор на кутията,лошото е,че ще върти винаги на макс,(евентуално може да се регулира с програма като speed fan)но няма да прегрява процесора.Направи това и виж как са температурите.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

https://i.imgur.com/xHdeIoP.jpg

Сандо качвам снимка на настройките на вентилатора в биоса

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Последното от снимката го направи на 40-50 градуса примерно,а не както е сега на 70.При тази температура вентилатора трябва да върти с 3000 + оборота.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

За мен температурите на процесора са високи,вентилатора вдига 2500+ оборота при 65 градуса,затова ти препоръчах горното.

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!


Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.


Вписване