Проблем със звука.

10 мнения в тази тема

Публикувано (Редактирано)

Здравейте. :) - Имам проблем с Ъ С звука на widnows 10, Когато свържа слушалките на предния вход ми изписва че не са свързани .. Какво ли не пробвах не стана, когато ги свържа на задния вход се вкл. тонколоната и се чува.. Актуализирах  драйверите пак не става.. Помогнете На снимката слушалките съм ги вкл. на предния вход. :)http://i.imgur.com/fnQsEOX.png

 

Редактирано от Йордан
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Контролен панел\Хардуер и звук - отваряш Realtek HD Audio Manager. В долния десен ъгъл имаш иконка за настройки. Като ги отвориш слагаш отметка на Disable front panel jack detection.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

 

Контролен панел\Хардуер и звук - отваряш Realtek HD Audio Manager. В долния десен ъгъл имаш иконка за настройки. Като ги отвориш слагаш отметка на Disable front panel jack detection.

Не намирам такова Realtek HD Audio Manager... ?

.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

 

Контролен панел\Хардуер и звук - отваряш Realtek HD Audio Manager. В долния десен ъгъл имаш иконка за настройки. Като ги отвориш слагаш отметка на Disable front panel jack detection.

Не намирам такова Realtek HD Audio Manager... ?

.Ми дай ни един скрийн шот на manger да видим какво имаш

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Сигурни ли сме, че изобщо предните изходи са свързани с дъното? 

При мен не бяха 

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Пиши на ЛС да помогна ако искаш.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Що на ЛС? Някаква тайна ли ще споделяш? 

3

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Нали за това е форум, да четем всички.

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено (Редактирано)

Сложи драйвер за Realtek HD Audio

Редактирано от lip6eqt
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Всичко е окей. :) - Сложих драйвера Realtek HD audio/ отидох на контрол панел/Хардуер и звук/Realtek HD audio manager отидох настройки и сложих отметка на Disable front panel jack detection и се оправи само микрофина не се чува трябва на задния вход..  Благодаря ви много!!!!! 

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!


Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.


Вписване