Процесорът загрява и компа се изключва

13 мнения в тази тема

Публикувано (Редактирано)

Дъното ми е msi k9n neo v1.0 (ms-7260),процесора е AMD athlon x64 6000+.Проблема е,че много бързо загрява когато браузвам и се изключва,като го пусна веднага температурата е с 8 градуса по-ниска.Изключва се на 68-70 градуса.Пробвах с други вентилатори които са с по-големи обороти и пак си вдига температура.Нещото което ми прави впечатление е,че като му правя преинсталация няма проблеми,започни ли да тегли актуализации или да инсталирам програми ужас

Редактирано от Йордан
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Паста сменяна ли е? Колко години го ползваш този процесор? 

Може да се е спекла пастата под капачката на процесора, но за да махнеш капачката без да увредиш процесора е трудна задача.

Ако можеш вземи от някъде един процесор със същия сокет и пробвай дали ще има промяна.

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Свали охладителя на процесора , изчисти остатъка от старата паста със салфетка или тоалетна хартия. (без да махаш процесора , просто търкаш отгоре). След това сложи някоя хубава термо паста  и монтирай на ново охладителя , като трябва да си сигурен ,че контактува добре с процесора. Процедурата не е особено сложна и за 5-10 мин ще отстраниш проблема. Ако вентилатора на охладителя работи нормално, може да си го оставиш , ако смяташ че не е така смени го с нов .

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено (Редактирано)

Всичко което ми давате като съвет е пробвано,само не съм пробвал с друг процесор,а до колко години съм го ползвал,около 3-4 г.Имам едно бегло съмнение,дали нещо не се е омазало по BIOS-a

Редактирано от Niki_691330
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

а с друг охладител пробва ли ?

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

На това 10 годишно дъно, огледай за подути кондензатори!

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Все си мисля че проблема е или в не достатъчно добър контакт с цпу-то или във вентилатора на охладителя . Не че няма логика да има подут кондензатор , но не вярвам той да е причината за високите градуси на процесора.  Виж , ако биоса не отчита правилно температурата и това е причина да се изключва (не съм имал до сега подобен случай) , тогава ако имаш вариант да флашнеш до по-нова версия опитай.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Все си мисля че проблема е или в не достатъчно добър контакт с цпу-то или във вентилатора на охладителя . 

Аз залагам на грешно монтиран вентилатор- дори и кьорав индианец с отрязани пръсти може да монтира правилно охладителя. Другият вариант е този на Наско- просто от старост да е изсъхнала пастата вътре в процесора което е напълно възможно...

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

РосеН,губиш залога!Това не ми е първи монтиран охладител и вентилатор,търся причина за това което става,не може след като се изключи и се включи веднага,температурата да е с 8-9 градуса по-ниска,помисли над това не за облозите

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Такива като теб дето разправят "това съм го правил хиляди пъти" най-редовно допускат идиотски грешки (аз цял живот карам бензинови коли и съм наливал дизел в резервоара)- вместо да ми се дървиш ще отидеш, че провериш вентилатора и ще се върнеш да докладваш "Проверих- правилно е свързан и монтиран" за да знаем, че този вариант отпада и да се върви нататък. 

 

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено (Редактирано)

Всъщност е напълно нормално за периода на рестарта температурата да падне с въпросните 8-9 градуса. При положение ,че преди това е бил на 68-70. Включи Hwinfo и поглени на който и да е др процесор след товар как за няколко секунди температурата пада и то с далеч по голяма разлика.

едит: Дай , ако обичаш една снимка да видим кулера и вентилатора как са монтирани . Пак питам имаш ли възможност да пробваш с друг охладител (ако може да не е стоков) , за да сравниш какво е там положението?

Редактирано от pepy86
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

направо смени целия компютър и готовоооо

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Проблема се реши!Просто е трябвало да се почистят пиновете на процесора с четчица,така,че ти приятелю sematabg,недей да даваш тези твои предложения.Хубаво е да поразбъркаш малко бъбрека.

2

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
Темата е заключена и Вие нямате право да коментирате в нея.